Войти
Регистрация
+7 (3522) 46-40-38
Заказать звонок
0 ₽
Каталог
Услуги
Оплата и Доставка
Компания
Прайсы
Контакты
Наши партнеры
Показать меню
Каталог
Услуги
Оплата и Доставка
Компания
Прайсы
Контакты
Наши партнеры
Главная страница
-
Каталог
-
Компьютеры и оргтехника
-
Сетевое оборудование, модемы, IP телефония
-
IP Телефония
IP Телефония
33 товаров
Avaya IP - телефония
Fanvil - IP телефония
Grandstream - IP телефония
YEALINK - IP телефония
Подбор параметров
Розничная цена
От
До
1 160.42
8 111.33
15 062.24
22 013.14
28 964.05
Бренд
Fanvil (
3
)
Yealink (
1
)
Назначение
Модуль расширения предоставляет дополнительную функциональность (
1
)
Назначение
- (
1
)
Консоль расширения (
1
)
Питание телефона (
1
)
Поддержка WiFi
- (
1
)
Скорость подключения
- (
1
)
Цвета, использованные в оформлении
Белый (
1
)
Серый (
6
)
Чёрный (
21
)
Черный, серый (
1
)
Кнопки, оргтехника
- (
3
)
2 клавиши линии с двухцветными LED, и 1 SIP-аккаунт, 3 программируемых контекстозависимых сенсорных клавиши, 5 клавиш навигации, 13 специальных клавиш функций PAGE/INTERCOM ПЕЙДЖИНГ/ИНТЕРКОМ , PHONEBOOK ТЕЛЕФОННАЯ КНИГА , MESSAGE СООБЩЕНИЕ , CALL ENCRYPT ШИФРОВАНИЕ ВЫЗОВА , HOLD УДЕРЖАТЬ , RECORD ЗАПИСАТЬ , MUTE ВЫКЛ. ЗВУК , HEADSET ГАРНИТУРА , TRANSFER ПЕРЕДАЧА , CONFERENCE КОНФЕРЕНЦИЯ , SEND and REDIAL, SPEAKERPHONE, VOLUME (
1
)
29 экранных кнопок с возможностью программирования (
1
)
3 программные клавиши XML, 8 клавиш BLF, 13 специальных клавиш (
1
)
5 функциональных клавиш: сообщение, гарнитура, повторный набор, отключение звука, громкая связь (
1
)
6 функциональных клавиш: сообщение, гарнитура, повторный набор, передача, отключение звука, громкая связь (
4
)
Да (
9
)
Есть (
9
)
Индикаторы
3 вызовов (
1
)
Да (
4
)
Есть (
24
)
Звонок
- (
8
)
Громкость звонка регулируется (
1
)
Да (
2
)
Есть (
16
)
персонализированные рингтоны (
2
)
Корпус
Пластик (
29
)
Обработка вызовов
- (
5
)
Да (
16
)
Ожидание вызова, Перенаправление вызова Transfer , Перехват вызова, Прямой вызов IP-to-IP без прокси-сервера SIP, Режим "Горячая линия", Трехсторонняя конференция, Удержание вызова, Черный список (
1
)
Ожидание вызова, Перенаправление вызова Transfer , Трехсторонняя конференция, Удержание вызова (
3
)
Удержание вызова, трансфер, перенаправление вызова безусловная / без ответа / занят , 3-х сторонняя конференция, парковка вызова, (
1
)
Эхоподавление
- (
8
)
Да (
2
)
Есть (
10
)
Кодирование речи
- (
4
)
G.711, G.722, G.723, G.726, G.729a/b (
4
)
G.711, G.722, G.726, G.729a (
1
)
G.711, G.722, G.726, G.729a/b, Opus (
2
)
G.711, G.726, G.729A / B, G.722, Opus. (
1
)
G.711, G.726a, G.729, G.729a, G.729ab, G.722 (
1
)
G.711/a, G.722, G.723, G.726-32, G.729 A/B (
1
)
G.711µ/a, G.722 широкополосный , G.726-32, G.729 A/B, (
1
)
Есть (
3
)
Навигация
- (
10
)
Есть (
8
)
Кнопки (
10
)
Навигационная клавиша (
1
)
Разъемы, VoIP
- (
8
)
1 порт RJ9 4P4C для гарнитуры (
5
)
2x RJ-9 для подключения гарнитуры или трубки (
1
)
RJ-9 для подключения гарнитуры или трубки (
1
)
Есть (
4
)
Управление
- (
3
)
Autoprovision, FTP, TFTP, Web-интерфейc, ЖК-дисплей (
1
)
Autoprovision, WebUI (
1
)
Web-интерфейс (
6
)
веб-интерфейс/экран телефона/Autoprovision (
2
)
Клавиатура (
2
)
Кнопки (
14
)
Кол-во голосовых линий
1 (
4
)
12 (
2
)
16 (
3
)
2 (
12
)
20 (
4
)
3 (
2
)
4 (
1
)
6 (
1
)
VAD Voice Activity Detection
Да (
16
)
CNG Comfort Noise Generate
Есть (
16
)
Ускоренный набор, оргтехника
Да (
4
)
Есть (
21
)
Повторный набор, оргтехника
- (
2
)
Да (
2
)
Есть (
21
)
Списки вызовов
- (
5
)
200 записей (
5
)
Да (
5
)
Есть (
10
)
Телефонная книга
- (
4
)
200 записей (
1
)
2000 записей (
3
)
500 записей (
2
)
800 контактов (
1
)
Да (
4
)
до 1000 (
12
)
Есть (
2
)
Соответствие стандартам
- (
22
)
FCC: Part 15 CFR 47 Class B CE : EN55022 Class B, EN55024, EN61000-3-2, EN61000-3-3, EN60950-1 RCM: AS/ACIF S004; AS/NZS CISPR22/24; AS/NZS 60950; AS/NZS 60950.1 (
1
)
FCC: Часть 15 Класс B; FCC Часть 68 HAC; CE: EN 55032; EN 55035; EN 61000-3-2; EN 61000-3-3; EN 62368-1; RCM: AS/NZS CISPR32; AS/NZS 62368.1; AS/CA S004; IC: ICES-003; CS-03; (
4
)
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS A record, SRV, NAPTR , DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP-MED, LDAP, TR-069, 802.1x, TLS, SRTP (
1
)
SIPv1 RFC2543 , SIPv2 RFC3261 (
1
)
Защищенные VPN-протоколы
- (
27
)
Есть (
2
)
Поддержка SIP Session Initiation Protocol
- (
1
)
SIP v2 (
2
)
Да (
25
)
Получение IP-адреса
- (
23
)
Автоматически (
3
)
Есть (
3
)
QoS
- (
4
)
Layer 2 QoS 802.1Q, 802.1P и Layer 3 ToS, DiffServ, MPLS QoS (
3
)
QoS слой 2 (
1
)
QoS слой 2 802.1Q, 802.1P и слой 3 ToS, DiffServ, MPLS (
1
)
QoS уровня 2 802.1Q, 802.1P и уровня 3 ToS, DiffServ, MPLS QoS (
2
)
Да (
1
)
Есть (
11
)
Поддерживается (
1
)
Поддерживается, IEEE 802.1p (
2
)
VLAN
- (
7
)
Да (
11
)
Поддерживается, IEEE 802.1Q (
5
)
PoE
Да (
23
)
Питание
- (
1
)
100-240VAC 50-60Гц; Выход: +5VDC, 600мА; (
2
)
Адаптер питания 100-240VAC 50-60Hz; Выход +5VDC, 600mA; PoE: ieee802.3af Class 2, 3.84W-6.49W (
1
)
Вход: 100-240VAC 50-60Гц; Выход: +5VDC, 600мА (
1
)
От сети (
5
)
От сети, PoE (
3
)
От сети, РоЕ (
13
)
РоЕ (
3
)
Блок питания
- (
3
)
DC 5В, 1А (
1
)
Внешний (
17
)
Входит в комплект поставки (
1
)
Входит в комплект поставки, 5В, 600 мАблок питания (
3
)
Есть (
2
)
Не входит в комплект поставки (
2
)
Потребление энергии
- (
16
)
0,8-1,4 Вт (
1
)
1,3-1,8 Вт (
4
)
3.84Вт (
1
)
6.7 Вт (
1
)
9.38W (
2
)
9W (
1
)
POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W (
2
)
Вход 100 ~ 240 В переменного тока и выход 5 В / 2 А постоянного тока (
1
)
Порты Fast Ethernet
- (
1
)
1 (
1
)
10/100 М (
1
)
10/100 Мбит (
5
)
10/100/1000 (
1
)
1Гбит/с (
2
)
2 (
3
)
2 гигабитных сетевых порта PoE LAN (
1
)
2 порта 10/100 Мбит/сек (
12
)
Да (
2
)
Крепление к стене
- (
3
)
Да (
19
)
Разъем подключения
Модуль расширения получает питание от телефона, к которому подключен (
1
)
Стандарт трубки
IP (
1
)
Количество WAN портов
- (
2
)
1 (
15
)
2 (
12
)
Wi-Fi
- (
1
)
Да (
8
)
Дисплей
2.21 дюйма (
1
)
3,7" графический ЖК-дисплей (
1
)
7" (
1
)
7" цветной сенсорный экран (
1
)
Да (
25
)
Разрешение
132 x 48 (
8
)
132 х 64 (
7
)
192 х 64 (
1
)
32 x 48 пиксела (
1
)
320 x 240 (
3
)
320 х 240 (
1
)
360х160 (
1
)
480 x 320 (
1
)
480 х 272 (
1
)
480x272 (
2
)
800 x 480 (
2
)
800 х 400 (
1
)
Динамик
Да (
27
)
Разъем для гарнитуры
- (
3
)
RJ-9 (
9
)
Да (
1
)
Есть (
15
)
Разъём для подключения трубки
- (
1
)
RJ9 4P4C (
9
)
Да (
18
)
Языки меню
19 языков (
2
)
Английский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский, китайский, корейский, японский, и др. языки (
1
)
Английский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский, упрощенный и традиционный китайский, корейский, японский и др (
1
)
Английский, немецкий, итальянский, французский, испанский, португальский,русский, хорватский, упрощенный и традиционный китайский, корейский,японский и др. (
4
)
английский, русский и др. (
3
)
Английский, упрощенный китайский, традиционный китайский, корейский, японский, итальянский, испанский, французский, немецкий, португальский, русский, хорватский, венгерский, польский, словенский, арабский, иврит и голландский. (
1
)
Мультиязычный (
4
)
Мультиязычный интерфейс (
13
)
Удержание, ожидание вызова
- (
3
)
Да (
2
)
Есть (
18
)
Протоколы
- (
13
)
FTP / TFTP / HTTP / HTTPS (
5
)
SIP RFC3261, RFC2543, RFC3263 (
2
)
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS A record, SRV, NAPTR , DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP-MED, LDAP, TR-069, 802.1x, TLS, SRTP (
2
)
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, RTCP-XR, HTTP/HTTPS, ARP, ICMP, DNS A record, SRV, NAPTR , DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR- 069, SNMP, 802.1x, TLS, SRTP*, IPv6 (
1
)
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, RTCP-XR, HTTP/HTTPS, ARP, ICMP, DNS A record, SRV, NAPTR , DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR069, SNMP, 802.1x, TLS, SRTP, IPv6 (
4
)
TFTP, DNS SRV, IP/TCP/UDP/ARP/ICMP, IPv6, DHCP, NTP, SNTP (
1
)
Есть (
1
)
Операционная система
- (
15
)
Linux (
2
)
Интерфейс
RJ-45 (
25
)
Wi-Fi (
1
)
Есть (
3
)
LCD-дисплей
Цветной (
12
)
Черно-белый (
17
)
Выбрано:
0
Показать
Сортировка:
По названию
По цене
По популярности
Под заказ
YEALINK PA 5VDC 600MA Блок питания 5VDC, 600mA для W53P(H)/W56H/W60P/W73P(H)/W76P/W79P/W59R/T30(P)/T31(P, G)/T33P(G)
1 393 ₽
Купить
Под заказ
Grandstream GRP2601P, без б/п SIP Телефон
3 823 ₽
Купить
Под заказ
Grandstream GRP2601, с б/п SIP Телефон
4 057 ₽
Купить
Под заказ
Grandstream GXP1610 - IP-телефон
4 169 ₽
Купить
Под заказ
Yealink SIP-T30 Телефон SIP 1 линия, БП в комплекте
4 393 ₽
Купить
Под заказ
Grandstream GXP1615 - IP-телефон
4 616 ₽
Купить
Под заказ
Grandstream GRP2602, с б/п SIP Телефон
4 728 ₽
Купить
Под заказ
Grandstream GXP1620 - IP-телефон
4 728 ₽
Купить
Под заказ
Fanvil V62 c б/п черный SIP телефон
4 958 ₽
Купить
Под заказ
YEALINK SIP-T31P, 2 аккаунта, PoE, без БП, шт
5 063 ₽
Купить
Под заказ
Grandstream GXP1625 IP-телефон (БП в комплекте)
5 175 ₽
Купить
Под заказ
Yealink SIP-T31P, Телефон SIP 2 аккаунта, PoE, БП в комплекте (SIP-T31P)
5 443 ₽
Купить
Под заказ
Телефон IP Fanvil V62G белый (V62G WHITE)
5 749 ₽
Купить
Под заказ
Yealink SIP-T31G, Телефон SIP 2 линии, PoE, GigE, БП в комплекте
6 527 ₽
Купить
Под заказ
Grandstream GRP2603, с б/п SIP Телефон
7 041 ₽
Купить
Назад
1
2
3
Вперед
Перезвоните мне
×
Отправить