Войти
Регистрация
+7 (3522) 46-40-38
Заказать звонок
0 ₽
Каталог
Услуги
Оплата и Доставка
Компания
Прайсы
Контакты
Наши партнеры
Показать меню
Каталог
Услуги
Оплата и Доставка
Компания
Прайсы
Контакты
Наши партнеры
Главная страница
-
Каталог
-
Компьютеры и оргтехника
-
Сетевое оборудование, модемы, IP телефония
-
IP Телефония
-
YEALINK - IP телефония
YEALINK - IP телефония
22 товаров
Подбор параметров
Розничная цена
От
До
973.49
19 675.41
38 377.34
57 079.26
75 781.18
Бренд
Yealink (
21
)
Назначение
Дополнительная трубка (
1
)
Питание телефона (
1
)
Среда передачи данных
Беспроводная (
1
)
Проводная (
2
)
Частотный диапазон наушников
20 - 20000 Гц (
2
)
Чувствительность
- (
3
)
Сопротивление
- (
2
)
32 (
1
)
Амбюшуры
Мягкие (
2
)
Частотный диапазон микрофона
- (
2
)
100 Гц-10000Гц (
1
)
Длина шнура м
1.5 (
2
)
Разъёмы
USB (
3
)
Цвет
Чёрный (
3
)
Диаграмма направленности микрофона
- (
3
)
Радиус действия наушников
- (
3
)
Питание
От акб (
1
)
По кабелю (
2
)
Блок питания
- (
2
)
Цвета, использованные в оформлении
Серый (
5
)
Чёрный (
7
)
Черный, серый (
1
)
Кнопки, оргтехника
- (
2
)
29 экранных кнопок с возможностью программирования (
1
)
5 функциональных клавиш: сообщение, гарнитура, повторный набор, отключение звука, громкая связь (
1
)
6 функциональных клавиш: сообщение, гарнитура, повторный набор, передача, отключение звука, громкая связь (
2
)
Да (
7
)
Гармонические искажения
- (
3
)
Динамики
- (
2
)
35 (
1
)
Профили Bluetooth
- (
3
)
Индикаторы
- (
4
)
Да (
3
)
Есть (
5
)
Звонок
- (
5
)
9 мелодий вызова (
1
)
Да (
3
)
Есть (
4
)
Корпус
- (
1
)
Пластик (
12
)
Обработка вызовов
- (
6
)
Да (
7
)
Эхоподавление
- (
7
)
Да (
1
)
Есть (
4
)
Кодирование речи
- (
7
)
G.711, G.722, G.726, G.729a/b, Opus (
1
)
Да (
1
)
Навигация
- (
4
)
Есть (
5
)
Кнопки (
4
)
Разъемы, VoIP
- (
8
)
1 порт RJ9 4P4C для гарнитуры (
3
)
3,5 мм (
1
)
Управление
- (
2
)
веб-интерфейс/экран телефона/Autoprovision (
1
)
Да (
2
)
Кнопки (
7
)
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision (
1
)
Кол-во голосовых линий
- (
3
)
1 (
2
)
10 (
1
)
12 (
2
)
16 (
1
)
2 (
2
)
20 (
1
)
4 (
1
)
VAD Voice Activity Detection
Да (
9
)
CNG Comfort Noise Generate
Есть (
9
)
Ускоренный набор, оргтехника
- (
3
)
Да (
4
)
Есть (
6
)
Повторный набор, оргтехника
- (
3
)
Да (
4
)
Есть (
6
)
Списки вызовов
- (
6
)
Да (
2
)
Есть (
5
)
Телефонная книга
- (
1
)
Да (
5
)
до 1000 (
5
)
Есть (
2
)
Соответствие стандартам
- (
11
)
SIPv1 RFC2543 , SIPv2 RFC3261 (
1
)
Полосы частот: 1880-1900 МГц Европа , 1920-1930 МГц США ; Стандарты DECT: CAT-iq2.0 (
1
)
Защищенные VPN-протоколы
- (
11
)
Есть (
2
)
Поддержка SIP Session Initiation Protocol
- (
3
)
1 SIP-аккаунт (
1
)
Да (
9
)
Получение IP-адреса
- (
12
)
Есть (
1
)
QoS
- (
7
)
Есть (
5
)
VLAN
- (
7
)
Да (
6
)
PoE
- (
2
)
Да (
8
)
Питание
- (
2
)
Акб (
1
)
От сети (
5
)
От сети, PoE (
5
)
Блок питания
- (
3
)
Yealink PoE YLPOE30 опционально (
1
)
Внешний (
9
)
Потребление энергии
- (
7
)
0,8-1,4 Вт (
2
)
1,3-1,8 Вт (
1
)
1.8 Вт (
1
)
14 Вт (
1
)
POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W (
1
)
Порты Fast Ethernet
- (
3
)
1 (
1
)
10/100 М (
2
)
10/100 Мбит (
2
)
2 порта 10/100 Мбит/сек (
5
)
Крепление к стене
- (
5
)
Да (
5
)
Стандарт трубки
DECT (
1
)
IP (
1
)
Крепление наушников
Оголовье (
3
)
Подключение кабеля к чашкам наушников
- (
3
)
Система активного шумоподавления
Да (
1
)
Звук
Стерео (
3
)
Тканевая оплетка
- (
3
)
Подсветка наушников
Отсутствует (
3
)
Объемный звук
- (
3
)
Количество WAN портов
- (
2
)
1 (
11
)
Wi-Fi
- (
2
)
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n (
1
)
Да (
3
)
Дисплей
1.8" (
1
)
5-дюймовый емкостный сенсорный экран (
1
)
7" (
1
)
Да (
9
)
монохромный 1.8" (
1
)
Разрешение
- (
2
)
128 х 160 (
3
)
132 х 64 (
4
)
320 x 240 (
1
)
320 х 240 (
1
)
720x1280; (
1
)
800 x 480 (
1
)
Динамик
- (
1
)
Да (
11
)
Есть (
1
)
Разъем для гарнитуры
- (
6
)
3,5 мм (
1
)
RJ-9 (
1
)
Да (
1
)
Есть (
4
)
Разъём для подключения трубки
- (
5
)
RJ9 4P4C (
1
)
Да (
6
)
Языки меню
- (
2
)
Мультиязычный (
5
)
Мультиязычный интерфейс (
6
)
Удержание, ожидание вызова
- (
4
)
Да (
3
)
Есть (
3
)
Протоколы
- (
5
)
802.1p, DHCP, DNS-SRV RFC 3263 , DSCP, IPv4, IPv6, SNTP, TCP, UDP (
1
)
FTP / TFTP / HTTP / HTTPS (
4
)
SIP RFC3261, RFC2543, RFC3263 (
1
)
TFTP / FTP / HTTP / HTTPS / RPS (
1
)
TFTP/FTP/HTTP/HTTPS/RPS/PnP (
1
)
Операционная система
- (
8
)
Интерфейс
RJ-45 (
12
)
LCD-дисплей
Цветной (
7
)
Черно-белый (
6
)
Выбрано:
0
Показать
Сортировка:
По названию
По цене
По популярности
Под заказ
YEALINK PA 5VDC 600MA Блок питания 5VDC, 600mA для W53P(H)/W56H/W60P/W73P(H)/W76P/W79P/W59R/T30(P)/T31(P, G)/T33P(G)
974 ₽
Купить
Под заказ
Yealink SIP-T30 Телефон SIP 1 линия, БП в комплекте
3 993 ₽
Купить
Под заказ
YEALINK SIP-T30P WITHOUT PSU, 1 аккаунт, PoE, без БП, шт
4 138 ₽
Купить
Под заказ
Yealink SIP-T31,Телефон SIP 2 линии, БП в комплекте
4 399 ₽
Купить
Под заказ
Проводная гарнитура Yealink UH35 Dual UC USB-C/A Дуо, HD звук, шумоподавление, LED-индикатор, USB-C/A (UH35 Dual UC USB-C/A)
4 902 ₽
Купить
Под заказ
Yealink SIP-T31W Телефон SIP 2 аккаунта, Wi-Fi, PoE
6 816 ₽
Купить
Под заказ
YEALINK W71H Телефон беспроводной IP DECT Yealink W71H (трубка)
7 116 ₽
Купить
Под заказ
Yealink SIP-T33G 4 линии, цветной экран, PoE, GigE, БП в комплекте
7 493 ₽
Купить
Под заказ
YEALINK W73H SIP-трубка для W70B/W73P/W76P//W79P/W80B/W90B
8 450 ₽
Купить
Под заказ
Гарнитура проводная/ Yealink UH46 Dual UC USB-C/A [1308183]
8 556 ₽
Купить
Под заказ
YEALINK W71P (база W70B+ трубка W71H) до 10 SIP-аккаунтов, до 10 трубок на базу, до 20 вызовов
10 992 ₽
Купить
Под заказ
YEALINK W56H Беспроводной телефон (трубка), поддержка SIP, WAN, LAN
11 475 ₽
Купить
Под заказ
YEALINK SIP-T73U
11 698 ₽
Купить
Под заказ
YEALINK SIP-T44U, 12 аккаунтов, 2 порта USB, цветной экран 2.8", BLF, PoE, GigE, без БП, шт
12 984 ₽
Купить
Под заказ
YEALINK W73P DECT-трубка (база W70B + трубка W73H) до 10 SIP - аккаунтов, до 10 трубок на базу, до 20 одноврем. Вызовов
15 362 ₽
Купить
Назад
1
2
Вперед
Перезвоните мне
×
Отправить